Купи в кредит от Тинькофф

Купите этот товар сейчас и получите 110 бонуса!

Плагин добавляет платёжный шлюз в список методов оплаты Woocommerce который отправляет запрос в банк Тинькофф что бы оформить кредит на покупку сформированного заказа. Для использование данного плагина вам потребуются данные для авторизации которые вам выдадут в банке Тинькофф. Более подробное описание а так же подключить продукт «Купить в кредит» вы можете на странице банка
Плагин имеет минимальное количество настроек. Принцип его работы заключается в том, что при оформлении заказа вашим покупателям предлагается купить в кредит данный заказ.

ВНИМАНИЕ! При сумме заказа менее 3 000 руб., плагин не даст оформить заказ, так как по условиям Тинькофф, это минимальная сумма кредита. Ещё, банк не выдаст вам shopId пока не увидят работу плагина, а плагин не сможет работать на все 100% пока вы не укажите ваш shopId. Так что работу плагина придётся показывать в тестовом режиме.

Совместимость

Плагин работает с любой версией Woocommerce 3.+. На более ранних версиях, плагин не тестировался.

Скриншоды

 

Помните! Данный продукт защищен авторским правом, его нарушение влечет за собой административную и в некоторых случаях уголовную ответственность. Запрещается распространять товар "Купи в кредит от Тинькофф" и выступать от лица Woodev без разрешения администрации сайта.

Максим Мартиросов

Разработчик плагинов для Wordpress и Woocommerce. Основатель данного сервиса. Опыт работы в сфере разработки с 2010 года.

Отзывы

Средний рейтинг: 5.00 из 5 звезд
1 отзыв
5 звёзд
1
4 звезды
3 звезды
2 звезды
1 звезда
  • Отличный плагин

    Плагин был куплен пару лет назад, во время настройки даже не пришлось ни разу обращаться к разработчику, настолько все легко и гибко… Все еще работает четко!

  • Вы должны войти в систему и быть покупателем этого Скачивание для того что оставить отзыв.

    Комментирование закрыто

    Детали

    Дата обновления:
    Количество продаж:
    Нужна лицензия: Да
    Текущая версия: 1.1.4

    Связаться с автором

    Условия:

    • Woocommerce - не ниже 3.0
    • PHP - не ниже 5.4
    • Wordpress - не ниже 4.8